Показано с 1 по 4 из 4.

Тема: Не могу обновить Таксометр Яндекс Такси

  1. #1
    Новичок
    Присоединился
    28.11.2010
    Сообщений
    10
    Вес репутации
    1

    По умолчанию Не могу обновить Таксометр Яндекс Такси

    Захожу в Play Market, нахожу приложение Таксометр, издатель Яндекс Такси, точно оно. Открываю, нажимаю "Обновить" и ничего не происходит. Не могу я его обновить и всё тут! Как мне обновить Таксометр?

  2. #2
    Пользователь
    Присоединился
    16.03.2011
    Город
    Омск
    Сообщений
    61
    Вес репутации
    2

    По умолчанию

    Зачем тебе его обновлять? Я со старой версией работаю и не парюсь

  3. #3
    Новичок
    Присоединился
    28.11.2010
    Сообщений
    10
    Вес репутации
    1

    По умолчанию

    С чем хочешь с тем и работай. У меня старая версия не запускается, мне нужно обновить Таксометр!

  4. #4
    Местный Аватар для Tim G
    Присоединился
    06.09.2010
    Сообщений
    804
    Вес репутации
    0

    По умолчанию

    Выполни "чистую" установку. Сначала надо снести старый Таксометр, затем скачать новый.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Похожие темы

  1. Не могу купить смену в Яндекс Такси
    By krusty in forum Работа в Яндекс.Такси
    Ответов: 4
    Последнее сообщение: 27.09.2018, 06:36

Tags for this Thread

Ваши права в разделе

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •